Looking for more? Go Pro!

Change your limits with an upgrade to our exclusive VIP accounts, direct downloads your favourite premium styles and add-ons with daily basis updates..
It’s easy and fast to join the VIP account upgrades with several payment methods.

SignUp Now!
  • We've added extra Spam Protection. if you get problem with account registration / registration rejected. please contact us
This add-on moves javascripts in page output to the bottom of the page. This has a noticeable impact on page-load times as pending HTTP requests postpone rendering of a page, while scripts aren't run until everything is loaded anyways.

There is a blacklist available in the options for scripts that don't play nicely with this add-on.

screenshot-kw1ydw-png.128986



This add-on requires PHP 5.4+!
Trying to install it on earlier versions will break your forum.
Author
Valter
Downloads
9
Views
412
First release
Last update
Rating
5.00 star(s) 1 ratings

More resources from Valter

Top