• We've added extra Spam Protection, Don't use any VPN when you create an account, maybe your registration was rejected.
Admin

Nulled XenForo Resource Manager 2.2.3

No permission to download
Compatible XF 2.x versions
  1. 2.2
Additional Requirements
XenForo Resource Manager requires XenForo 2.2 or later.
Some of the changes in XFRM 2.2.3 include:

The following public templates have had changes:
  • search_form_resource
  • xfrm_resource_edit_icon
  • xfrm_resource_edit_macros
Where necessary, the merge system within the "outdated templates" page should be used to integrate these changes.

Installation, upgrading and configuration​


Please see our XenForo Resource Manager manual page for more information.
Author
Admin
Downloads
7
Views
103
First release
Last update
Rating
4.00 star(s) 1 ratings

More resources from Admin

Top